Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
disable-hang-monitor not working?
I'm often working with stuff in the background doing it's own thing, and sometimes a page in the background hangs.
This results in a popup, saying that it's hanging, and asking me what to do (wait or close). In the past, it was seemingly possible to get around it using --disable-hang-monitor, but that doesn't seem to work anymore. Is this intentional? And is there another way to disable the prompt?
I would prefer not having a prompt pop up and interrupt me while I'm working on other things.

Forum Jump:

Users browsing this thread: 1 Guest(s)